• Q&A
  • 회원가입
  • 로그인

[talk] 이윰빌더 오랜만에 설치해서 놀아보려 했더니만...

오토셋10 PHP 7.2.10 환경에 설치가 안 되네요. ㅡㅡ;

정보 입력 후 확인 누르면, 「잘못된 요청입니다.」 뜸.

 

왜그러나 싶어 코드를 살펴보니, 

배열에 작은따옴표 안 사용해서 그런 듯 싶네요.

 

코드 수정해 설치하기엔 귀차니즘이 밀려와

제대로 설치되는 버전 나올 때까지 기다리기로...ㅋ

 

PHP 7 이상 환경 유저분은 참고하시길 바랍니다.

오늘도 즐겁게 열심히 .....

찾아주셔서 감사합니다. Since 2012